通信达公式怎么用通达信_通信达公式怎么用?通达信进攻KDJ副图公式无未来

发布时间:2020-03-19   来源:综投新闻    点击:   
字号:

【www.hsh365.cn--综投新闻】

通信达公式怎么用
 

365财经网(www.hsh365.cn)3月8日讯

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

 K:SMA(RSV,3,1),COLORWHITE;

 D:SMA(K,3,1),COLORYELLOW;

 J:3*K-2*D,COLORYELLOW; 

IF(K<REF(K,1),K,DRAWNULL),COLORGREEN,LINETHICK1;

 IF(D<REF(D,1),D,DRAWNULL),COLORGREEN,LINETHICK1;

 IF(J<REF(J,1),J,DRAWNULL),COLORFFFF00,LINETHICK1;

 IF(K>REF(K,1),K,DRAWNULL),COLORRED,LINETHICK4;

 IF(D>REF(D,1),D,DRAWNULL),COLORRED,LINETHICK4;

 IF(J>REF(J,1),J,DRAWNULL),COLORFF00FF,LINETHICK4; 


本文来源:http://www.hsh365.cn/news/58217.html